<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="">
	<!--[if lt IE 9]>
	<script src="https://fruitgrowersnews.com/wp-content/themes/fgn2019/js/html5.js"></script>
	<![endif]-->

		<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Merriweather:400,700" rel="stylesheet" type="text/css">
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3649514-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Compac details service to European customers during COVID-19 - Fruit Growers News</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://fruitgrowersnews.com/2020/09/compac-details-service-to-european-customers-during-covid-19/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Compac details service to European customers during COVID-19 - Fruit Growers News" />
	<meta property="og:description" content="Compac, part of the TOMRA Food family, and its partners ICOEL and Sardas were confronted with unique challenges, as the COVID-19 pandemic hit just as they were preparing to ship and install three turnkey cherry grading and packing lines in Turkey and a fourth one in Uzbekistan. They overcame the unprecedented situation with countries under lockdown, travel restrictions and disruptions to goods transport logistics to complete the four projects right on schedule. This achievement required all the ingenuity of the teams involved in the installation, who were able to leverage Compac’s global supply chain and extreme operational flexibility. The four lines, equipped with Compac’s InVision2 electronic grading platform, were up and running for the beginning of the cherry season and they performed to the respective customers’ satisfaction. With their new Compac grading and packing lines, Perla Fruit, Karaali, Unifrutti in Turkey and Uz-Segang in Uzbekistan closed the season with resounding success, receiving positive feedback from their customers." />
	<meta property="og:url" content="https://fruitgrowersnews.com/2020/09/compac-details-service-to-european-customers-during-covid-19/" />
	<meta property="og:site_name" content="Fruit Growers News" />
	<meta property="article:published_time" content="2020-09-21T13:46:54+00:00" />
	<meta property="article:modified_time" content="2020-09-21T14:09:56+00:00" />
	<meta property="og:image" content="https://fruitgrowersnews.com/wp-content/uploads/2020/09/Perla-Fruit_3.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fruitgrowersnews.com/#website","url":"https://fruitgrowersnews.com/","name":"Fruit Growers News","description":"News and information about the fruit industry.","potentialAction":[{"@type":"SearchAction","target":"https://fruitgrowersnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://fruitgrowersnews.com/2020/09/compac-details-service-to-european-customers-during-covid-19/#primaryimage","inLanguage":"en-US","url":"https://fruitgrowersnews.com/wp-content/uploads/2020/09/Perla-Fruit_3.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://fruitgrowersnews.com/2020/09/compac-details-service-to-european-customers-during-covid-19/#webpage","url":"https://fruitgrowersnews.com/2020/09/compac-details-service-to-european-customers-during-covid-19/","name":"Compac details service to European customers during COVID-19 - Fruit Growers News","isPartOf":{"@id":"https://fruitgrowersnews.com/#website"},"primaryImageOfPage":{"@id":"https://fruitgrowersnews.com/2020/09/compac-details-service-to-european-customers-during-covid-19/#primaryimage"},"datePublished":"2020-09-21T13:46:54+00:00","dateModified":"2020-09-21T14:09:56+00:00","author":{"@id":"https://fruitgrowersnews.com/#/schema/person/9c67aeb5e644666757d643712f2d6adb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://fruitgrowersnews.com/2020/09/compac-details-service-to-european-customers-during-covid-19/"]}]},{"@type":"Person","@id":"https://fruitgrowersnews.com/#/schema/person/9c67aeb5e644666757d643712f2d6adb","name":"Stephen Kloosterman","image":{"@type":"ImageObject","@id":"https://fruitgrowersnews.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/01baa316eb8f227fd5fbe508153e494c?s=96&d=mm&r=g","caption":"Stephen Kloosterman"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fruit Growers News &raquo; Feed" href="https://fruitgrowersnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fruit Growers News &raquo; Comments Feed" href="https://fruitgrowersnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fruit Growers News &raquo; Compac details service to European customers during COVID-19 Comments Feed" href="https://fruitgrowersnews.com/2020/09/compac-details-service-to-european-customers-during-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fruitgrowersnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cff-css'  href='https://fruitgrowersnews.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedGallery-css'  href='https://fruitgrowersnews.com/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='https://fruitgrowersnews.com/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://fruitgrowersnews.com/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/css/swipebox.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://fruitgrowersnews.com/wp-content/themes/fgn2019/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='https://fruitgrowersnews.com/wp-content/themes/fgn2019/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://fruitgrowersnews.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<script type='text/javascript' src='https://fruitgrowersnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://fruitgrowersnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fruitgrowersnews.com/wp-json/wp/v2/posts/27508" /><link rel='shortlink' href='https://fruitgrowersnews.com/?p=27508' />
<link rel="alternate" type="application/json+oembed" href="https://fruitgrowersnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffruitgrowersnews.com%2F2020%2F09%2Fcompac-details-service-to-european-customers-during-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fruitgrowersnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffruitgrowersnews.com%2F2020%2F09%2Fcompac-details-service-to-european-customers-during-covid-19%2F&#038;format=xml" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('fruitgrowersnews.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style>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</style>	<link rel='stylesheet' href='https://fruitgrowersnews.com/wp-content/themes/fgn2019/style.css?9' type='text/css' media='all' />


	 <script type="text/javascript" src="https://fruitgrowersnews.com/wp-content/themes/fgn2019/sticky.js"></script>
  <script>
    jQuery(window).load(function(){
      jQuery(".navigation-sticky").sticky({ topSpacing: 40 });
    });
  </script>
  <script>
    jQuery(window).load(function(){
      jQuery(".social-sticky").sticky({ topSpacing: 0 });
    });
  </script>
  <script>
    jQuery(window).load(function(){
      jQuery(".sharer").sticky({ topSpacing: 125, bottomSpacing: 1000 });
    });
  </script>
<meta name="google-site-verification" content="dqz_lMD8GDwGYrGOvOo34mhhFrF-YGTXF-gUru9LB3M" />

<script> window.abkw = 'post, cherries'; </script>

<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />

<script type="text/javascript">
// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"30f3a070a7fa45828ab897ef9c4a8cc1"});
</script>
 
<script>
olytics.fire(
    {
    behaviorId: '5235F5789912A4E',
    category: 'Cherries, Technology, ',
    tag: 'COVID-19, '
  }
);
</script>
</head>

<body class="post-template-default single single-post postid-27508 single-format-standard do-etfw responsive-menu-slide-left">

<div class="mast">
<div class="social-sticky">

	<div class="social">
		<a href="https://www.facebook.com/FruitGrowersNews" target="_blank"><span class="icon-facebook"></span></a>
		<a href="https://www.twitter.com/FGNews" target="_blank"><span class="icon-twitter"></span></a>
		<a href="https://www.youtube.com/user/TheFGNtv" target="_blank"><span class="icon-youtube"></span></a>
		<a href="https://www.linkedin.com/showcase/fruit-growers-news/" target="_blank"><span class="icon-linkedin"></span></a>
	</div>
	<div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li id="menu-item-25811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25811"><a href="https://gams.dragonforms.com/loading.do?omedasite=FGN_New">Subscribe/Renew</a></li>
</ul></div>	<div class="mast-search">
		<form action="https://fruitgrowersnews.com" id="searchform" method="get"><input class="sfield" id="s" name="s" placeholder="enter your search term" required /><span class="icon-search" style="font-size:26px;position:relative;top:7px;"></span><input style="right:20px;position:absolute;border:none;background-color:unset;" type="submit" value=" "></span></form>
	</div>
<div class="clear"></div>
</div>
	<div class="clear padit"></div>

	<div class="logo">
		<a href="/"><img src="https://fruitgrowersnews.com/wp-content/themes/fgn2019/images/fruit-growers-news.png"></a>
	</div>
	<div class="ad">
		<!-- Leaderboard [async] -->
		<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
		<script type="text/javascript">
		var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
		var abkw = window.abkw || '';
		var plc193910 = window.plc193910 || 0;
		document.write('<'+'div id="placement_193910_'+plc193910+'"></'+'div>');
		AdButler.ads.push({handler: function(opt){ AdButler.register(167200, 193910, [728,90], 'placement_193910_'+opt.place, opt); }, opt: { place: plc193910++, keywords: abkw, domain: 'servedbyadbutler.com' }});
		</script>
	</div>
</div>
<div class="clear"></div>

<div class="navigation-sticky">

<div class="navigation">
	<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-24828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24828"><a href="https://fruitgrowersnews.com/tag/covid-19/">COVID-19</a></li>
<li id="menu-item-19672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19672"><a href="https://fruitgrowersnews.com/category/by-region/">By Region</a>
<ul class="sub-menu">
	<li id="menu-item-19673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19673"><a href="https://fruitgrowersnews.com/category/by-region/midwest/">Midwest</a></li>
	<li id="menu-item-19674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19674"><a href="https://fruitgrowersnews.com/category/by-region/northeast/">Northeast</a></li>
	<li id="menu-item-19675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19675"><a href="https://fruitgrowersnews.com/category/by-region/pacific-northwest/">Pacific Northwest</a></li>
	<li id="menu-item-19676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19676"><a href="https://fruitgrowersnews.com/category/by-region/southeast/">Southeast</a></li>
	<li id="menu-item-19677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19677"><a href="https://fruitgrowersnews.com/category/by-region/west/">West</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12"><a href="https://fruitgrowersnews.com/category/fruits/">Fruits</a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://fruitgrowersnews.com/category/fruits/apples/">Apples</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://fruitgrowersnews.com/category/fruits/blueberries/">Blueberries</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://fruitgrowersnews.com/category/fruits/cherries/">Cherries</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://fruitgrowersnews.com/category/fruits/cranberries/">Cranberries</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://fruitgrowersnews.com/category/fruits/grapes/">Grapes</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://fruitgrowersnews.com/category/fruits/peaches/">Peaches</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://fruitgrowersnews.com/category/fruits/pears/">Pears</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://fruitgrowersnews.com/category/fruits/raspberries-blackberries/">Raspberries &#038; Blackberries</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13"><a href="https://fruitgrowersnews.com/category/labor/">Labor</a>
<ul class="sub-menu">
	<li id="menu-item-16647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16647"><a href="https://fruitgrowersnews.com/category/labor/labor-series-2018/">Labor Series 2018</a></li>
	<li id="menu-item-13835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13835"><a href="https://fruitgrowersnews.com/category/labor/labor-series/">Labor Series 2017</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://fruitgrowersnews.com/category/crop-protection/">Crop Protection</a>
<ul class="sub-menu">
	<li id="menu-item-20024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20024"><a href="https://fruitgrowersnews.com/category/crop-protection/biocontrols/">Biocontrols</a></li>
	<li id="menu-item-20025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20025"><a href="https://fruitgrowersnews.com/category/crop-protection/fungicides/">Disease Control</a></li>
	<li id="menu-item-20026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20026"><a href="https://fruitgrowersnews.com/category/crop-protection/pest-control/">Pest Control</a></li>
	<li id="menu-item-20027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20027"><a href="https://fruitgrowersnews.com/category/crop-protection/weed-control/">Weed Control</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://fruitgrowersnews.com/category/crop-management/">Crop Management</a>
<ul class="sub-menu">
	<li id="menu-item-21539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21539"><a href="https://fruitgrowersnews.com/category/crop-management/controlled-environment/">Controlled Environment</a></li>
	<li id="menu-item-23549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23549"><a href="https://fruitgrowersnews.com/category/organic/">Organic</a></li>
	<li id="menu-item-20028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20028"><a href="https://fruitgrowersnews.com/category/crop-management/plant-nutrition/">Plant Nutrition</a></li>
	<li id="menu-item-20031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20031"><a href="https://fruitgrowersnews.com/category/crop-management/post-harvest/">Postharvest</a></li>
	<li id="menu-item-20029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20029"><a href="https://fruitgrowersnews.com/category/crop-management/soil-nutrition/">Soil Nutrition</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://fruitgrowersnews.com/category/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11"><a href="https://fruitgrowersnews.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-20154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20154"><a href="https://fruitgrowersnews.com/category/technology/grow-ahead-series/">Grow Ahead series</a></li>
</ul>
</li>
<li id="menu-item-20169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20169"><a href="https://fruitgrowersnews.com/category/food-safety/">Food Safety</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://fruitgrowersnews.com/category/marketing/">Marketing</a>
<ul class="sub-menu">
	<li id="menu-item-20768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20768"><a href="https://fruitgrowersnews.com/category/marketing/farm-market/">Farmers&#8217; Market</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="#">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="/magazine">Magazine</a></li>
	<li id="menu-item-17751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17751"><a href="https://fruitgrowersnews.com/40under40/">40 Under 40 Class of 2020</a></li>
	<li id="menu-item-7604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7604"><a href="/events">Calendar</a></li>
	<li id="menu-item-22833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22833"><a href="https://fruitgrowersnews.com/notes-from-the-farm-book/">Notes from the Farm Book</a></li>
	<li id="menu-item-7576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7576"><a target="_blank" rel="noopener noreferrer" href="http://digital.fruitgrowersnews.com/i/1179124-fruit-growers-news-buyers-guide-2020/0">Buyers&#8217; Guide</a></li>
	<li id="menu-item-14677" class="menu-item menu-item-type-post_type_archive menu-item-object-edwebinar menu-item-14677"><a href="https://fruitgrowersnews.com/edwebinar/">Webinars</a></li>
	<li id="menu-item-17013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17013"><a href="https://fruitgrowersnews.com/special-reports/">Special Reports</a></li>
	<li id="menu-item-20033" class="menu-item menu-item-type-post_type_archive menu-item-object-multimedia menu-item-20033"><a href="https://fruitgrowersnews.com/multimedia/">Multimedia</a></li>
	<li id="menu-item-20591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20591"><a href="https://fruitgrowersnews.com/uploads/">Editorial Submission</a></li>
	<li id="menu-item-20433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20433"><a href="https://fruitgrowersnews.com/letter-to-the-editor/">Submit a Letter to the Editor</a></li>
</ul>
</li>
</ul></div></div>
</div>
<div class="main"><div class="single-left">


			<div class="article-image" style="max-height:400px;overflow:hidden;">			<img width="587" height="330" src="https://fruitgrowersnews.com/wp-content/uploads/2020/09/Perla-Fruit_3-587x330.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://fruitgrowersnews.com/wp-content/uploads/2020/09/Perla-Fruit_3-587x330.jpg 587w, https://fruitgrowersnews.com/wp-content/uploads/2020/09/Perla-Fruit_3-267x150.jpg 267w, https://fruitgrowersnews.com/wp-content/uploads/2020/09/Perla-Fruit_3-768x432.jpg 768w, https://fruitgrowersnews.com/wp-content/uploads/2020/09/Perla-Fruit_3.jpg 1280w" sizes="(max-width: 587px) 100vw, 587px" /></div>
<h1><div class="date">Sep 21, 2020</div>Compac details service to European customers during COVID-19</h1>

<div class="clear"></div>
<div class="share">
<div class="sharer">
<a target="_blank" href="/cdn-cgi/l/email-protection#724d210710181711064f311d1f02131152161706131b1e0152011700041b111752061d523707001d0217131c52110701061d1f170001521607001b1c1552313d243b365f434b54101d160b4f311a171119521d070652061a1b01521300061b111e17521d1c523400071b065235001d05170001523c170501524c521a06060201485d5d1400071b0615001d051700011c1705015c111d1f5d404240425d424b5d111d1f0213115f161706131b1e015f011700041b11175f061d5f1707001d0217131c5f110701061d1f1700015f1607001b1c155f111d041b165f434b5d"><span class="icon-contact"></span></a>
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fruitgrowersnews.com/2020/09/compac-details-service-to-european-customers-during-covid-19/"><span class="icon-facebook"></span></a>
<a href="https://twitter.com/intent/tweet?text=Compac details service to European customers during COVID-19&amp;url=https://fruitgrowersnews.com/2020/09/compac-details-service-to-european-customers-during-covid-19/"><span class="icon-twitter"></span></a>
</div></div>



<div class="the-content">
<p><p>Compac, part of the TOMRA Food family, and its partners ICOEL and Sardas were confronted with unique challenges, as the COVID-19 pandemic hit just as they were preparing to ship and install three turnkey cherry grading and packing lines in Turkey and a fourth one in Uzbekistan. They overcame the unprecedented situation with countries under lockdown, travel restrictions and disruptions to goods transport logistics to complete the four projects right on schedule. This achievement required all the ingenuity of the teams involved in the installation, who were able to leverage Compac’s global supply chain and extreme operational flexibility. The four lines, equipped with Compac’s InVision<sup>2</sup> electronic grading platform, were up and running for the beginning of the cherry season and they performed to the respective customers’ satisfaction. With their new Compac grading and packing lines, Perla Fruit, Karaali, Unifrutti in Turkey and Uz-Segang in Uzbekistan closed the season with resounding success, receiving positive feedback from their customers.</p>
<p>In a cherry season that was like no other before, Compac, its distributor ICOEL and Turkish agent Sardas demonstrated how even the most difficult hurdles can be overcome with good teamwork and out-of-the-box thinking.  The major projects they completed in Turkey and Uzbekistan, installing four turnkey grading and packing lines totaling 42 InVision<sup>2</sup> lanes during the pandemic, are excellent examples of their resourcefulness and determination to help their customers succeed.</p>
<h2><strong>Careful planning and a global footprint for on-time completion</strong></h2>
<figure id="attachment_27511" aria-describedby="caption-attachment-27511" style="width: 230px" class="wp-caption alignleft"><a href="https://fruitgrowersnews.com/wp-content/uploads/2020/09/Roberto-Ricci_Compac-Regional-Director-EMENA-scaled.jpg"><img loading="lazy" class="size-large wp-image-27511" src="https://fruitgrowersnews.com/wp-content/uploads/2020/09/Roberto-Ricci_Compac-Regional-Director-EMENA-230x330.jpg" alt="" width="230" height="330" srcset="https://fruitgrowersnews.com/wp-content/uploads/2020/09/Roberto-Ricci_Compac-Regional-Director-EMENA-230x330.jpg 230w, https://fruitgrowersnews.com/wp-content/uploads/2020/09/Roberto-Ricci_Compac-Regional-Director-EMENA-104x150.jpg 104w, https://fruitgrowersnews.com/wp-content/uploads/2020/09/Roberto-Ricci_Compac-Regional-Director-EMENA-768x1104.jpg 768w, https://fruitgrowersnews.com/wp-content/uploads/2020/09/Roberto-Ricci_Compac-Regional-Director-EMENA-1068x1536.jpg 1068w, https://fruitgrowersnews.com/wp-content/uploads/2020/09/Roberto-Ricci_Compac-Regional-Director-EMENA-1424x2048.jpg 1424w, https://fruitgrowersnews.com/wp-content/uploads/2020/09/Roberto-Ricci_Compac-Regional-Director-EMENA-scaled.jpg 1781w" sizes="(max-width: 230px) 100vw, 230px" /></a><figcaption id="caption-attachment-27511" class="wp-caption-text">Roberto Ricci, Compac Regional Director EMENA</figcaption></figure>
<p>“The COVID-19 pandemic provided an unexpected level of challenge, with significant restrictions on the movement of people and materials,” comments Roberto Ricci, Compac Regional Director EMENA. “In spite of the situation, we delivered in full and on time! How did we do it? First, through careful planning of the logistics with our partner ICOEL, and we leveraged our global supply chain and logistics capabilities.”</p>
<p>All the Compac InVision<sup>2</sup> equipment for the four projects was produced at Compac’s facility in New Zealand and at TOMRA Food’s manufacturing center in Slovakia. The company’s global manufacturing footprint, which also includes a plant in China, gives it the scale and flexibility to deliver projects around the world efficiently – even in the complex situation created by the pandemic. All the equipment for the four projects was delivered to each site in time to begin installation and be ready for the beginning of the cherry season.</p>
<h2><strong>High-quality grading for demanding markets</strong></h2>
<figure id="attachment_27514" aria-describedby="caption-attachment-27514" style="width: 1250px" class="wp-caption alignright"><a href="https://fruitgrowersnews.com/wp-content/uploads/2020/09/Unufrutti-6.jpg"><img loading="lazy" class="size-full wp-image-27514" src="https://fruitgrowersnews.com/wp-content/uploads/2020/09/Unufrutti-6.jpg" alt="Unufrutti" width="1250" height="1250" srcset="https://fruitgrowersnews.com/wp-content/uploads/2020/09/Unufrutti-6.jpg 1250w, https://fruitgrowersnews.com/wp-content/uploads/2020/09/Unufrutti-6-150x150.jpg 150w, https://fruitgrowersnews.com/wp-content/uploads/2020/09/Unufrutti-6-330x330.jpg 330w, https://fruitgrowersnews.com/wp-content/uploads/2020/09/Unufrutti-6-768x768.jpg 768w" sizes="(max-width: 1250px) 100vw, 1250px" /></a><figcaption id="caption-attachment-27514" class="wp-caption-text">Unufrutti</figcaption></figure>
<p>Perla Fruit, Karaali and Unifrutti in Turkey, and Uz-Segang in Uzbekistan are all big exporters that serve some of the most demanding markets when it comes to the quality of cherries, such as China.</p>
<p>Turkey, the largest cherry producer with just over 25% share of the global market, has made the strategic choice to develop its export market and focus on sweet cherry varieties, which are more in demand. Between 2005 and 2016 alone, its production of sweet cherries increased from 6 million to 21.5 million. Perla Fruit was founded in 2019 by a family of pioneers who put the Turkish cherry industry on the map, closed successfully its first season exporting more than 4,000 tonnes to markets in Europe, the Far East and the Middle East. Karaali, a family business established in 1992, has an annual export capacity of around 3,000 tonnes, the majority of which goes to the Russian market. Unifrutti, a well-known Italian global fruit exporter, established its base in Turkey in 1991 and started operation of its new sorting and packing plant this cherry season processing 3,000 tonnes for the European market.</p>
<p>Uzbekistan is a fast-developing market, which has already risen to be the 5<sup>th</sup> largest cherry producer in the world. The government is investing heavily and devoting significant efforts to developing its exports of fruit and vegetables. It has recently signed a protocol with China for the supply of cherries to the market and has undertaken negotiations with South Korea to facilitate exports. Its proximity to China, the world’s biggest cherry import market, is attracting the interest of Turkish cherry export companies who see it as a platform to reach a significant pool of new customers. Uz-Segang grows fruits, vegetables and legumes in the very fertile soil of the Fergana valley. It exports mainly to the Chinese market and South Korea.</p>
<p>Compac carefully analyzed the four companies’ respective requirements and developed tailored solutions for each, all of them featuring its InVision<sup>2</sup> platform. The InVision<sup>2</sup> platform achieves extremely accurate and consistent grading for size, shape, color and blemishes through a combination of powerful imaging using color and infrared technologies, controlled lighting and cherry rotation. With its partners ICOEL and Sardas, it installed a 16-lane system at Perla Fruit, 10 lanes at Karaali and at Unifrutti, and 6 lanes at Uz-Segang.</p>
<h2>Remote installation with round-the-clock virtual support</h2>
<p>The travel restrictions and countries in lockdown due to Covid-19 presented a challenge not only for shipping the equipment, but also for the Compac team to reach the four locations. Roberto Ricci said Compac “leveraged our remote service capabilities with resources located to cover all continents and time zones. These remote resources allowed us to provide support literally around the clock, 24/7, to the three separate technical teams that were on the ground working to install and commission the four lines.”</p>
<p>“Yes, it was 24/7, because of the time zones” said Mustafa Sakarya, Senior Director of Sardas, Compac agent in Turkey, who conducted all four installations. Compac managed the four projects from its base in New Zealand, supported by its Assistance teams based in the USA, and its importer ICOEL headquartered in Italy. “It was a difficult year, but we had so many gains. We understood that we can manage the lack of persons on site with a good remote support. We proved that we can complete installations entirely remotely.”</p>
<p>Success also required a close partnership with the customers, who provided fast broadband connectivity in the packhouses.  “We also asked them to set up cameras throughout the packhouse so we could follow them round the clock and see the progress on the mechanical and electronic installation,” said Mustafa Sakarya.</p>
<p>“We also used a bit of creativity to overcome the logistic limitations of commercial flights into Uzbekistan,” said Roberto Ricci. “With the help of Uzbek Ambassador in Rome, Uz-Segang obtained permission to bring ICOEL technicians into the country and chartered a private flight for them – definitely the most exclusive mode of transport that the technical team has ever experienced! The customer organized accommodation and made eating arrangements at the packhouse for the six ICOEL staff, who never left the site in the almost 4 weeks of the project to respect the lockdown and distancing rules.”</p>
<p>The determination of the customer to run this year’s cherry season on the new line was matched by that of Compac and its partners, who pulled out all the stops to deliver the result he wanted. Their efforts were rewarded when the facility was honored with the official visit of the President of the Republic of Uzbekistan, Shavkat Mirziyoyev, on June 5.</p>
<h2>A successful cherry season for all</h2>
<p>All 4 lines were commissioned on time and were ready to start in mid-May, when the season usually begins. This year, however, the season was a little late and the cherries started to arrive from the field at Perla Fruit and Uz-Segang on the week of May 25<sup>th</sup>, and at Karaali and Unifrutti a week later.</p>
<p>“The cherry season started, and the customers needed to run their machines, we were working day and night to complete the installation, but everyone had their lines running on time,” said Mustafa Sakarya.</p>
<p>All four companies closed the season with success and report superior results compared to other systems with respect to the quality of the pack, and the efficiency of the sort process.  “They have received great feedback about the superior quality of their pack compared to other suppliers, coming both from their distributors and retailers as well as the quality inspectors who inspect the fruit at the packhouse before it enters the distribution chain,” said Roberto Ricci.</p>
<div class="pager"></div>
<br clear="all">
<div class="meta"> Tags: <a href="https://fruitgrowersnews.com/tag/covid-19/" rel="tag">COVID-19</a> </div>
</div>
<br clear="all">

<div class="related">
<h3><span>RELATED</span></h3>
<ul>
<li><a href="https://fruitgrowersnews.com/news/usda-resources-help-fruit-farm-stay-in-family-hands/">USDA resources help fruit farm stay in family hands</a></li>
<li><a href="https://fruitgrowersnews.com/news/canada-yet-to-realize-fruit-export-potential-in-europe/">Canada ‘yet to realize’ fruit export potential in Europe</a></li>
<li><a href="https://fruitgrowersnews.com/news/story-outlines-michigan-cherry-industrys-concern-over-turkish-imports/">Story outlines Michigan cherry industry&#8217;s concern over Turkish imports</a></li>
<li><a href="https://fruitgrowersnews.com/news/cherry-marketing-institute-receives-msu-key-partner-award/">Cherry Marketing Institute gets MSU Key Partner Award</a></li>
<li><a href="https://fruitgrowersnews.com/news/us-moves-to-protect-tart-cherry-industry-from-dumping-by-turkey/">US moves to protect tart cherry industry from dumping by Turkey</a></li>
<li><a href="https://fruitgrowersnews.com/news/washington-state-crops-like-cherries-hit-hard-in-trade-war/">Washington state crops, like cherries, &#8216;hit hard&#8217; in trade war</a></li>
 </ul>
</div>
<br clear="all">


		
							

</div>
<div class="thin-sidebar"><div class="left-side">
<div class="ad" style="margin-top:0px;">
<!-- Medium Rectangle 1 [async] -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc193911 = window.plc193911 || 0;
document.write('<'+'div id="placement_193911_'+plc193911+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167200, 193911, [300,250], 'placement_193911_'+opt.place, opt); }, opt: { place: plc193911++, keywords: abkw, domain: 'servedbyadbutler.com' }});
</script>
</div>

<div class="ad">
<!-- Medium Rectangle 2 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc193912 = window.plc193912 || 0;
document.write('<'+'div id="placement_193912_'+plc193912+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167200, 193912, [300,250], 'placement_193912_'+opt.place, opt); }, opt: { place: plc193912++, keywords: abkw, domain: 'servedbyadbutler.com' }});
</script>
</div>
<div class="news">
<h2>Latest News</h2>
<div class="group">
<div class="meta" style="display:none;">
<a href="/category/food-safety">Food Safety</a></div>
<h3><a href="https://fruitgrowersnews.com/news/fda-announces-key-fsma-rule-to-advance-traceability-of-foods/" class="title">FDA announces key FSMA rule &#8216;to advance traceability of foods&#8217;</a></h3>
<div class="date">September 21</div>

</div>
<div class="group">
<div class="meta" style="display:none;">
</div>
<h3><a href="https://fruitgrowersnews.com/news/se-regional-fruit-vegetable-conference-and-tradeshow-going-virtual/" class="title">SE Regional Fruit &#038; Vegetable Conference and Tradeshow going virtual</a></h3>
<div class="date">September 21</div>

</div>
<div class="group">
<div class="meta" style="display:none;">
<a href="/category/west">West</a></div>
<h3><a href="https://fruitgrowersnews.com/news/farmers-and-farmworkers-protecting-food-supply-sustaining-industry/" class="title">Farmers and farmworkers: Protecting food supply, sustaining industry</a></h3>
<div class="date">September 21</div>

</div>
<div class="group">
<div class="meta" style="display:none;">
</div>
<h3><a href="https://fruitgrowersnews.com/news/new-coronavirus-food-assistance-program-2-0-producer-webinar-set/" class="title">New Coronavirus Food Assistance Program 2.0 Producer Webinar set</a></h3>
<div class="date">September 21</div>

</div>
<div class="group">
<div class="meta" style="display:none;">
<a href="/category/food-safety">Food Safety</a>, <a href="/category/labor">Labor</a>, <a href="/category/west">West</a></div>
<h3><a href="https://fruitgrowersnews.com/news/stemilt-hits-milestone-with-first-equitable-food-initiative-certification/" class="title">Stemilt hits milestone with first Equitable Food Initiative certification</a></h3>
<div class="date">September 21</div>

</div>
<div class="group">
<div class="meta" style="display:none;">
<a href="/category/blueberries">Blueberries</a>, <a href="/category/northeast">Northeast</a>, <a href="/category/raspberries-blackberries">Raspberries &amp; Blackberries</a></div>
<h3><a href="https://fruitgrowersnews.com/news/new-research-may-help-revive-new-yorks-fall-berry-industry/" class="title">New research may help revive New York’s fall berry industry</a></h3>
<div class="date">September 21</div>

</div>
  <a href="/news" class="f-link">see all news &raquo;</a>
</div>

<div class="ad">
<!-- Medium Rectangle 3 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc193913 = window.plc193913 || 0;
document.write('<'+'div id="placement_193913_'+plc193913+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167200, 193913, [300,250], 'placement_193913_'+opt.place, opt); }, opt: { place: plc193913++, keywords: abkw, domain: 'servedbyadbutler.com' }});
</script>
</div>

<div class="ad">
<!-- Medium Rectangle 4 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc281129 = window.plc281129 || 0;
document.write('<'+'div id="placement_281129_'+plc281129+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167200, 281129, [300,250], 'placement_281129_'+opt.place, opt); }, opt: { place: plc281129++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>

<div class="photos">
<h2>Multimedia <a href="/multimedia">see all &raquo;</a></h2>
<div class="group">
<a href="https://fruitgrowersnews.com/multimedia/agriculture-secretary-perdue-makes-stops-in-west-michigan-indiana/" class="title" style="position:relative;">
<img width="150" height="75" src="https://fruitgrowersnews.com/wp-content/uploads/2020/08/IMG_0022-150x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="group">
<a href="https://fruitgrowersnews.com/multimedia/international-tree-fruit-association-precision-vision-2020-63rd-annual-post-conference-and-tours/" class="title" style="position:relative;">
<img width="150" height="75" src="https://fruitgrowersnews.com/wp-content/uploads/2020/02/IMG_1162-150x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pruning photo" loading="lazy" /></a>
</div>
<div class="group">
<a href="https://fruitgrowersnews.com/multimedia/ifta-2020/" class="title" style="position:relative;">
<img width="150" height="75" src="https://fruitgrowersnews.com/wp-content/uploads/2020/02/IMG_0105-150x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="group">
<a href="https://fruitgrowersnews.com/multimedia/southeast-regional-fruit-vegetable-conference/" class="title" style="position:relative;">
<img width="150" height="75" src="https://fruitgrowersnews.com/wp-content/uploads/2020/01/IMG_1002-150x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Savannah Convention Center" loading="lazy" /></a>
</div>
<div class="group">
<a href="https://fruitgrowersnews.com/multimedia/2019-fruit-vegetable-40-under-40-reception/" class="title" style="position:relative;">
<img width="150" height="75" src="https://fruitgrowersnews.com/wp-content/uploads/2019/12/2019-40-Under-40-Reception-Group-photo-150x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="group">
<a href="https://fruitgrowersnews.com/multimedia/2019-farmmarket-bus-tour/" class="title" style="position:relative;">
<img width="150" height="75" src="https://fruitgrowersnews.com/wp-content/uploads/2019/12/Hollywood-Farm-Market-150x75.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
</div>
 
<div class="clear"></div>
</div>


<div class="ad">
<!-- Medium Rectangle 7 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc281132 = window.plc281132 || 0;
document.write('<'+'div id="placement_281132_'+plc281132+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167200, 281132, [300,250], 'placement_281132_'+opt.place, opt); }, opt: { place: plc281132++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>

<div class="ad">
<!-- Medium Rectangle 8 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc299290 = window.plc299290 || 0;
document.write('<'+'div id="placement_299290_'+plc299290+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167200, 299290, [300,250], 'placement_299290_'+opt.place, opt); }, opt: { place: plc299290++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>

</div>


<div class="right-side">


<div class="email-signup" style="border:none;padding:0px;margin:0px auto;position:relative;">
<iframe src="https://gams.dragonforms.com/loading.do?omedasite=FGN_NLsignup" style="border:none;width:100%;height:500px;overflow:hidden;" scrolling="no"></iframe>
<div class="clear"></div>
</div>

<div class="ad">
<!-- Medium Rectangle 5 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc281130 = window.plc281130 || 0;
document.write('<'+'div id="placement_281130_'+plc281130+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167200, 281130, [300,250], 'placement_281130_'+opt.place, opt); }, opt: { place: plc281130++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>

<div class="ad">
<!-- Medium Rectangle 6 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc281131 = window.plc281131 || 0;
document.write('<'+'div id="placement_281131_'+plc281131+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167200, 281131, [300,250], 'placement_281131_'+opt.place, opt); }, opt: { place: plc281131++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>


<div class="current" style="margin-top:20px;">
<h2>Current Issue</h2>
<a href="https://fruitgrowersnews.com/magazine/september-2020/"><img width="105" height="150" src="https://fruitgrowersnews.com/wp-content/uploads/2020/09/Fruit-Growers-News-September-2020-e1599454683420-105x150.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://fruitgrowersnews.com/wp-content/uploads/2020/09/Fruit-Growers-News-September-2020-e1599454683420-105x150.png 105w, https://fruitgrowersnews.com/wp-content/uploads/2020/09/Fruit-Growers-News-September-2020-e1599454683420-231x330.png 231w, https://fruitgrowersnews.com/wp-content/uploads/2020/09/Fruit-Growers-News-September-2020-e1599454683420.png 555w" sizes="(max-width: 105px) 100vw, 105px" /></a>
 <div class="group">
<div class="meta">
<a href="/category/fruits">Fruits</a></div>
<h3><a href="https://fruitgrowersnews.com/article/australias-plum-varieties-the-big-three/" class="title">Australia&#8217;s Plum Varieties: The Big Three</a></h3>
</div>
<div class="group">
<div class="meta">
<a href="/category/fruits">Fruits</a></div>
<h3><a href="https://fruitgrowersnews.com/article/new-australian-varieties-to-be-marketed-in-u-s/" class="title">New Australian plum varieties to be marketed in U.S.</a></h3>
</div>
<div class="group">
<div class="meta">
</div>
<h3><a href="https://fruitgrowersnews.com/article/creative-flair-emerges-in-colorado-government-aid-helps/" class="title">Creative flair emerges in Colorado; government aid helps</a></h3>
</div>
<div class="group">
<div class="meta">
<a href="/category/crop-management">Crop Management</a>, <a href="/category/labor">Labor</a>, <a href="/category/peaches">Peaches</a></div>
<h3><a href="https://fruitgrowersnews.com/article/colorado-ag-industry-challenged-by-multiple-woes/" class="title">Colorado ag industry challenged by multiple woes</a></h3>
</div>
<div class="group">
<div class="meta">
<a href="/category/apples">Apples</a></div>
<h3><a href="https://fruitgrowersnews.com/article/managed-varieties-persevere-during-pandemic/" class="title">Managed varieties persevere during pandemic</a></h3>
</div>
 <a href="https://fruitgrowersnews.com/magazine/september-2020/" class="f-link">see all current issue &raquo;</a>
 </div>

<div class="ad">
<!-- Medium Rectangle 9 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc299289 = window.plc299289 || 0;
document.write('<'+'div id="placement_299289_'+plc299289+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167200, 299289, [300,250], 'placement_299289_'+opt.place, opt); }, opt: { place: plc299289++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>

</div></div>

<div class="clear"></div>
</div>
<div class="foot">
<div class="foot-left">
<a href="/"><img src="https://fruitgrowersnews.com/wp-content/themes/fgn2019/images/fruit-growers-news.png"></a>
<br clear="all">
<span class="icon-location"></span><div class="location">			<div class="textwidget">75 Applewood Drive, Suite A<br>
P.O. Box 128<br>
Sparta, MI 49345</div>
		</div><span class="icon-contact"></span><div class="email">			<div class="textwidget"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a8cedac7c6dccccddbc3e8cfdacdc9dcc9c5cddac1cbc9c6d8ddcac4c1dbc086cbc7c5">[email&#160;protected]</a></div>
		</div><span class="icon-phone"></span><div class="phone">			<div class="textwidget">616.887.9008</div>
		</div><div class="menu-foot-container"><ul id="menu-foot" class="foot-menu"><li id="menu-item-7569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7569"><a href="https://fruitgrowersnews.com/about/">About</a></li>
<li id="menu-item-25812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25812"><a href="https://gams.dragonforms.com/loading.do?omedasite=FGN_New">Subscribe/Renew</a></li>
<li id="menu-item-18986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18986"><a target="_blank" rel="noopener noreferrer" href="https://fruitgrowersnews.media">Advertise</a></li>
<li id="menu-item-7571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7571"><a href="https://fruitgrowersnews.com/contact/">Contact</a></li>
<li id="menu-item-7835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7835"><a href="https://fruitgrowersnews.com/update-your-subscription-address/">Update Your Subscription Address</a></li>
<li id="menu-item-7926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7926"><a href="https://fruitgrowersnews.com/place-a-classified-ad/">Place a Classified Ad</a></li>
<li id="menu-item-17773" class="clear menu-item menu-item-type-post_type menu-item-object-page menu-item-17773"><a href="https://fruitgrowersnews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-17772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17772"><a href="https://fruitgrowersnews.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-17771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17771"><a href="https://fruitgrowersnews.com/terms-of-use/">Terms of Use</a></li>
</ul></div>
</div>

<div class="foot-right">
<a href="/subscribe"><img width="231" height="330" src="https://fruitgrowersnews.com/wp-content/uploads/2020/09/Fruit-Growers-News-September-2020-e1599454683420-231x330.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://fruitgrowersnews.com/wp-content/uploads/2020/09/Fruit-Growers-News-September-2020-e1599454683420-231x330.png 231w, https://fruitgrowersnews.com/wp-content/uploads/2020/09/Fruit-Growers-News-September-2020-e1599454683420-105x150.png 105w, https://fruitgrowersnews.com/wp-content/uploads/2020/09/Fruit-Growers-News-September-2020-e1599454683420.png 555w" sizes="(max-width: 231px) 100vw, 231px" /></a>
 <div class="in">
Get one year of Fruit Growers News in both print and digital editions for only $15.50. 

<br><br>
Interested in reading the print edition of Fruit Growers News?
<h2><a href="/subscribe">Subscribe Today &raquo;</a></h2>

</div>
<div class="clear"></div>
<em style="float:left;padding-right:5%;width:30%;"><br>Be sure to check out our sister sites:</em>
<div style="float:left;width:65%;">
<a href="https://vegetablegrowersnews.com" target="_blank" rel="noopener"><img style="width: 250px !important;max-width:250px !important; height: auto; padding: 10px 5px 0px 5px;box-shadow:none;" src="https://vegetablegrowersnews.com/wp-content/themes/vgn2015/images/vegetable-growers-news.png" /></a>
<a href="https://www.spudman.com/" target="_blank" rel="noopener"><img style="background-color:#078ae8;width: 10
0px; height: auto; margin: 10px 10px 0px 5px;box-shadow:none;" src="https://spudman.com/wp-content/themes/spudman2016/images/spudman-logo.png" /></a>  <a href="https://www.produceprocessing.net/" target="_blank" rel="noopener"><img style="width: 120px; height: auto; padding: 10px 5px 0px 5px;box-shadow:none;" src="https://produceprocessing.net/wp-content/themes/produceprocessing2015/images/produce-processing-2017.png" alt="produceprocessingsm" /></a>
</div>
</div>
<div class="clear"></div>
<div class="copyright">&copy 2020 Great American Media Services & Fruit Growers News. All rights reserved.</div>
<a href="http://www.deyodesigns.com" target="_blank" style="font-size:11px;color:#999;font-style:italic;text-decoration:none;">website development by deyo designs</a>

</div></div>
<!-- Custom Facebook Feed JS -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<button id="responsive-menu-button"  tabindex="1"
        class="responsive-menu-button responsive-menu-boring
        "
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

            <span class="responsive-menu-label responsive-menu-label-bottom">
            <span class="responsive-menu-button-text"></span>
                    </span>
    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper" role="navigation" aria-label="mobile-menu">
                                                        <ul id="responsive-menu" role="menubar" aria-label="mobile-menu" ><li id="responsive-menu-item-24828" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/tag/covid-19/" class="responsive-menu-item-link" tabindex="1" role="menuitem">COVID-19</a></li><li id="responsive-menu-item-19672" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a href="https://fruitgrowersnews.com/category/by-region/" class="responsive-menu-item-link" tabindex="1" role="menuitem">By Region<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='By Region' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-19673" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/by-region/midwest/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Midwest</a></li><li id="responsive-menu-item-19674" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/by-region/northeast/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Northeast</a></li><li id="responsive-menu-item-19675" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/by-region/pacific-northwest/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Pacific Northwest</a></li><li id="responsive-menu-item-19676" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/by-region/southeast/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Southeast</a></li><li id="responsive-menu-item-19677" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/by-region/west/" class="responsive-menu-item-link" tabindex="1" role="menuitem">West</a></li></ul></li><li id="responsive-menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a href="https://fruitgrowersnews.com/category/fruits/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Fruits<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Fruits' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-25" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/fruits/apples/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Apples</a></li><li id="responsive-menu-item-26" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/fruits/blueberries/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Blueberries</a></li><li id="responsive-menu-item-27" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"  role="none"><a href="https://fruitgrowersnews.com/category/fruits/cherries/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Cherries</a></li><li id="responsive-menu-item-28" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/fruits/cranberries/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Cranberries</a></li><li id="responsive-menu-item-29" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/fruits/grapes/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Grapes</a></li><li id="responsive-menu-item-30" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/fruits/peaches/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Peaches</a></li><li id="responsive-menu-item-31" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/fruits/pears/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Pears</a></li><li id="responsive-menu-item-32" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/fruits/raspberries-blackberries/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Raspberries &#038; Blackberries</a></li></ul></li><li id="responsive-menu-item-13" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a href="https://fruitgrowersnews.com/category/labor/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Labor<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Labor' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-16647" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/labor/labor-series-2018/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Labor Series 2018</a></li><li id="responsive-menu-item-13835" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/labor/labor-series/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Labor Series 2017</a></li></ul></li><li id="responsive-menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a href="https://fruitgrowersnews.com/category/crop-protection/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Crop Protection<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Crop Protection' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-20024" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/crop-protection/biocontrols/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Biocontrols</a></li><li id="responsive-menu-item-20025" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/crop-protection/fungicides/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Disease Control</a></li><li id="responsive-menu-item-20026" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/crop-protection/pest-control/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Pest Control</a></li><li id="responsive-menu-item-20027" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/crop-protection/weed-control/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Weed Control</a></li></ul></li><li id="responsive-menu-item-9" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a href="https://fruitgrowersnews.com/category/crop-management/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Crop Management<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Crop Management' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-21539" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/crop-management/controlled-environment/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Controlled Environment</a></li><li id="responsive-menu-item-23549" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/organic/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Organic</a></li><li id="responsive-menu-item-20028" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/crop-management/plant-nutrition/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Plant Nutrition</a></li><li id="responsive-menu-item-20031" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/crop-management/post-harvest/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Postharvest</a></li><li id="responsive-menu-item-20029" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/crop-management/soil-nutrition/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Soil Nutrition</a></li><li id="responsive-menu-item-15" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/water/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Water</a></li></ul></li><li id="responsive-menu-item-11" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children responsive-menu-item responsive-menu-item-current-parent responsive-menu-item-has-children"  role="none"><a href="https://fruitgrowersnews.com/category/technology/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Technology<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='Technology' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-20154" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/technology/grow-ahead-series/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Grow Ahead series</a></li></ul></li><li id="responsive-menu-item-20169" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/food-safety/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Food Safety</a></li><li id="responsive-menu-item-14" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a href="https://fruitgrowersnews.com/category/marketing/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Marketing<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Marketing' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-20768" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/category/marketing/farm-market/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Farmers&#8217; Market</a></li></ul></li><li id="responsive-menu-item-17" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a href="#" class="responsive-menu-item-link" tabindex="1" role="menuitem">Resources<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Resources' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-16" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="/magazine" class="responsive-menu-item-link" tabindex="1" role="menuitem">Magazine</a></li><li id="responsive-menu-item-17751" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/40under40/" class="responsive-menu-item-link" tabindex="1" role="menuitem">40 Under 40 Class of 2020</a></li><li id="responsive-menu-item-7604" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="/events" class="responsive-menu-item-link" tabindex="1" role="menuitem">Calendar</a></li><li id="responsive-menu-item-22833" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/notes-from-the-farm-book/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Notes from the Farm Book</a></li><li id="responsive-menu-item-7576" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a target="_blank" href="http://digital.fruitgrowersnews.com/i/1179124-fruit-growers-news-buyers-guide-2020/0" class="responsive-menu-item-link" tabindex="1" role="menuitem">Buyers&#8217; Guide</a></li><li id="responsive-menu-item-14677" class=" menu-item menu-item-type-post_type_archive menu-item-object-edwebinar responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/edwebinar/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Webinars</a></li><li id="responsive-menu-item-17013" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/special-reports/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Special Reports</a></li><li id="responsive-menu-item-20033" class=" menu-item menu-item-type-post_type_archive menu-item-object-multimedia responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/multimedia/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Multimedia</a></li><li id="responsive-menu-item-20591" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/uploads/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Editorial Submission</a></li><li id="responsive-menu-item-20433" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="https://fruitgrowersnews.com/letter-to-the-editor/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Submit a Letter to the Editor</a></li></ul></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://fruitgrowersnews.com" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search" tabindex="1"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                            </div>
</div>
<script type='text/javascript' src='https://fruitgrowersnews.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.16.1' id='cffscripts-js'></script>
<script type='text/javascript' src='https://fruitgrowersnews.com/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/js/jquery.swipebox.min.js?ver=5.5.1' id='swipebox-js'></script>
<script type='text/javascript' src='https://fruitgrowersnews.com/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js?ver=5.5.1' id='justifiedGallery-js'></script>
<script type='text/javascript' src='https://fruitgrowersnews.com/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js?ver=5.5.1' id='flickrJustifiedGalleryWPPlugin-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/fruitgrowersnews.com\/","top_ten_id":"27508","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"242576117"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fruitgrowersnews.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://fruitgrowersnews.com/wp-content/themes/fgn2019/js/skip-link-focus-fix.js?ver=20141010' id='twentyfifteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://fruitgrowersnews.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='twentyfifteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fruitgrowersnews.com/wp-content/themes/fgn2019/js/functions.js?ver=20141212' id='twentyfifteen-script-js'></script>
<script type='text/javascript' src='https://fruitgrowersnews.com/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://fruitgrowersnews.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'image','easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'no','easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false}))});
/* YouTube */
jQuery('a[href*="youtu.be/"],area[href*="youtu.be/"],a[href*="youtube.com/"],area[href*="youtube.com/"]').filter(function(){return this.href.match(/\/(?:youtu\.be|watch\?|embed\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-youtube');
jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':360,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?youtu(?:\.be\/([^\?]+)\??|be\.com\/watch\?(.*(?=v=))v=([^&]+))(.*)/gi,"https://www.youtube.com/embed/$1$3?$2$4&autoplay=1");}}))});
/* Vimeo */
jQuery('a[href*="vimeo.com/"],area[href*="vimeo.com/"]').filter(function(){return this.href.match(/\/(?:[0-9]+|video\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-vimeo');
jQuery('a.fancybox-vimeo,area.fancybox-vimeo,li.fancybox-vimeo a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':800,'height':500,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fullscreen=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?vimeo\.com\/([0-9]+)\??(.*)/gi,"https://player.vimeo.com/video/$1?$2&autoplay=1");}}))});
/* iFrame */
jQuery('a.fancybox-iframe,area.fancybox-iframe,li.fancybox-iframe a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'70%','height':'90%','titleShow':false,'titlePosition':'float','titleFromAlt':true,'allowfullscreen':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://fruitgrowersnews.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://fruitgrowersnews.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script>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</script></body>
</html>